0
Answered

No funciona con WP 5.6

jaga 2 months ago updated by Andrei S. (Developer) 2 months ago 2

Actualizado el wordpress a la versión 5.6 las opciones del plugins han dejado de funcionar.

Gracias, 

Searching answer

Hello,

I couldn't reproduce your errors.

- Did you update the CMB2 plugin to the latest version?

- Try to disable other plugins one by one. Maybe there is plugins conflict on your site.

Answered

The problem appears in Firefox. Tomorrow I'll publish a new release with a fix.

Thanks!